diff options
-rw-r--r-- | meta-oe/recipes-extended/socketcan/can-isotp_git.bb | 2 |
1 files changed, 1 insertions, 1 deletions
diff --git a/meta-oe/recipes-extended/socketcan/can-isotp_git.bb b/meta-oe/recipes-extended/socketcan/can-isotp_git.bb index 3c019eb7ce..6ce3cab112 100644 --- a/meta-oe/recipes-extended/socketcan/can-isotp_git.bb +++ b/meta-oe/recipes-extended/socketcan/can-isotp_git.bb | |||
@@ -1,6 +1,6 @@ | |||
1 | LICENSE = "GPLv2" | 1 | LICENSE = "GPLv2" |
2 | LIC_FILES_CHKSUM = "file://COPYING;md5=72d977d697c3c05830fdff00a7448931" | 2 | LIC_FILES_CHKSUM = "file://COPYING;md5=72d977d697c3c05830fdff00a7448931" |
3 | SRCREV = "d1248b0f22ea8dc3b9d84a61bd35a83309bdb4b4" | 3 | SRCREV = "6003f9997587e6a563cebf1f246bcd0eb6deff3d" |
4 | PV = "1.0+git${SRCPV}" | 4 | PV = "1.0+git${SRCPV}" |
5 | 5 | ||
6 | SRC_URI = "git://github.com/hartkopp/can-isotp.git;protocol=https" | 6 | SRC_URI = "git://github.com/hartkopp/can-isotp.git;protocol=https" |