summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--meta-python/recipes-devtools/python/python-pip_19.2.1.bb (renamed from meta-python/recipes-devtools/python/python-pip_19.1.1.bb)4
1 files changed, 2 insertions, 2 deletions
diff --git a/meta-python/recipes-devtools/python/python-pip_19.1.1.bb b/meta-python/recipes-devtools/python/python-pip_19.2.1.bb
index f78265030b..5a2b94b9c9 100644
--- a/meta-python/recipes-devtools/python/python-pip_19.1.1.bb
+++ b/meta-python/recipes-devtools/python/python-pip_19.2.1.bb
@@ -3,8 +3,8 @@ HOMEPAGE = "https://pip.pypa.io/"
3LICENSE = "MIT & LGPL-2.1" 3LICENSE = "MIT & LGPL-2.1"
4LIC_FILES_CHKSUM = "file://LICENSE.txt;md5=8ba06d529c955048e5ddd7c45459eb2e" 4LIC_FILES_CHKSUM = "file://LICENSE.txt;md5=8ba06d529c955048e5ddd7c45459eb2e"
5 5
6SRC_URI[md5sum] = "4fb98a060f21c731d6743b90a714fc73" 6SRC_URI[md5sum] = "e9ac3e030e88b6c076a20ab371a30742"
7SRC_URI[sha256sum] = "44d3d7d3d30a1eb65c7e5ff1173cdf8f7467850605ac7cc3707b6064bddd0958" 7SRC_URI[sha256sum] = "258d702483dd749400aec59c23d638a5b2249ae28a0f478b6cab12ad45681a80"
8 8
9inherit pypi setuptools 9inherit pypi setuptools
10 10